Plötzlich Hall: Studiolink- oder Einstellungsproblem?


#1

Liebe Aufnahme- und Hörerprobte,

meine Mit-Podcasterin Katarina und ich stehen vor einem Rätsel: Wi haben vor Kurzem einen Podcast gelauncht, dessen ersten zwei Folgen in Sachen Tonqualität nahezu so waren, wie es unserem Anspruch entspricht. Die letzten drei Aufnahmen brachten einen für uns unerklärliche Qualitätsverlust mit. Bevor ich auf meine konkrete Frage komme, kurz unser Setting:

  • Wir sitzen an unterschiedlichen Orten und verbinden uns über Studiolink.
  • Wir benutzen beide das gleiche Mikrofon: Rode NT-USB
  • Kopfhörer haben wir unterschiedliche, aber wir stöpseln sie beide ins Mikro ein
  • Katarina nimmt an ihrem Apple-Rechner mit Ultraschall auf - und zwar beide Tonspuren
  • auch ich nutze ein Apple-Laptop
  • Wir sitzen nah am Mikro

Der Qualitätsverlust betrifft nun meine Tonspur. War sie in den ersten beiden Folgen ähnlich “satt/ präsent” wie bei Katarina, ist sie nun irgendwie hallend/ wirkt weit entfernt. Der Raum der Aufnahme blieb aber gleich. Vielleicht mögt Ihr sowohl in Folge 1 oder 2 sowie in Folge 3 mal eine Minute reinhören, um Euch selbst ein Bild zu machen.

https://soundcloud.com/notakinderspiel

Meine zwei konkreten Fragen:

  1. Kann das ein Studiolink-Übertragungsproblem sein oder liegt es an Einstellungen/ anderen Gründen? Vielleicht hört ein geschultes Ohr von Euch ja ad hoc, wo hier das Problem liegt.

  2. Könnte ich, während Katarina unser Gespräch bei sich in Ultraschall aufnimmt auf meinem Rechner noch lokal aufzeichnen? Und wenn ja - welches Programm würdet Ihr empfehlen und welches Format muss ich speichern? Wäre das beste, ebenfalls in Ultraschall aufzuzeichnen?

Ich würde mich über Euer Knowhow und Eure Tipps sehr freuen. Es macht nämlich echt unglücklich und ratlos, wenn nach so kurzer Zeit plötzlich etwas gar nicht mehr so klappt wies schon geklappt hat. Den Hall hatten wir übrigens in drei verschiedenen Aufnahmen, nicht nur in einer. Wir haben es mehrfach probiert…

Danke im Voraus und viele Grüße
Sandra

P.s. In Sachen Audiotechnik und Fachbegriffe zähle ich eindeutig zu den Laien. Bitte bei einer Antwort berücksichtigen hust :wink:


#2

also meine efahrung nach ist das ein einstellings problem und zwar in der routing matrix das dor zuviel hin und her geroutet wrd.

das wäre der fall der am meinen vorkommt


#3

Was @Raumwelle sagt: bitte poste doch mal einen Screenshot von deiner Routing Matrix


#4

Was @Raumwelle und @macsnider sagen - bitte Screenshot ihrer Routing-Matrix posten :slight_smile:

Ferner: biette niemals nie vergessen, nach der Aufnahme und vor dem Schnitt/Mastering * prepare all tracks for edting aus dem Podcasting-Menü auszuwählen…
(kann dafür nicht mal wer ein Mem-Bild bauen? :wink: )


#5

Irgendwas mit Peter Lustig…


#6

…und zur eigentlichen Frage: du kannst eine lokale Aufnahme mitlaufen lassen direkt aus StudioLink heraus - einfach diesen Schalter anwählen:

Aber: das sollte nur die allernötigste Notlösung sein, das Problem liegt wie gesagt woanders und sollte auch da gelöst werden.


#7

Ein Fehler könnte sein das vielleicht nicht das richtige Audiointerface ausgewählt war. Wichtig ist das bevor die Studio Link Verbindung aufgebaut wird auch das Standard Audiogerät ausgewählt wird. Am besten einmal im Audio-Midi-Setup kontrollieren:

Was passiert eigentlich wenn du echo@studio-link.de anrufst? Klingt das auch schon so?


#8

" off topic "

ich liebe das wie hier geholfen wird und den freundlichen ton hier, so muss das sein, so war internet schon 1996 :slight_smile:


#9

Guten Abend zusammen,

ich bin die Katarina, die aufnimmt und daher poste ich euch das Setting hier mal direkt.

Ich verwende das Project Template “Studiolink” und stelle an der Routing Matrix vor und während der Aufnahme nichts um. Und direkt nach der Aufnahme ist mein erster Klick “Prepare all tracks…”.

Die Routing Matrix sieht dann so aus:
31

Erst nachdem wir aufgenommen haben und ich “Prekäre all Tracks …” geklickt habe, verändere ich die Routungmatrix wie du, @rstockm das in deinem Video zeigst, um via RearComp die Stimmen über den Single laufen lassen zu könne. Das sieht dann so aus:

52

Auffällig ist in jedem Fall, dass Sandras Signal bei den ersten Aufnahmen im von euch empfohlenen gelben Bereich gepegelt ist, während sie nun häufig so leise ist, dass ich das via Ultraschall Dynamics lauter ziehe (und dann natürlich alle drei Regler entsprechend anpasse).

Mein Hauptgerät ist VOR der Aufnahme immer auf das Rode NT definiert.

Ich nehme auf an einem Apple MacBook Air mit macOS 10.13.4 und ich habe die Installation nach dem ersten desolaten Versuch bereits einmal komplett de- und wieder installiert.

Und jetzt bin ich sehr gespannt, wo das Problem liegt :wink:

Viele Grüße

Katarina


#10

bild eins ist alles richtig

im bild 2 sind komische sachen

warum mchst du das in der mitte bei den zitat zu den intro routen und sandra / katarina ins intro und outro routen???

kann sein das der fehler da ist normal reicht das aus wenn du nur den output 1 und den master der sowieso geroutet ist routes… da wird was über die eingänge von intro und outro mit einer minimal latens und das härt man ja auch dich die bearbeitung das signal laufen…

mein verdacht


#11

…alles muss man selber machen:


#12

Ich hab mir gedacht:

lass-das-mal-den-papa-machen

@Sandra: Es empfiehlt sich immer beim Schnitt einfach im Master Output das Routing zu setzen, da bestimmte Sachen nur da zu hören sind (Kann gerade leider keine konkreten Beispiele nennen) und wie @raumwelle schon richtig gesehen hat: das restliche Routing innerhalb der Tracks macht da, also nach der Aufnahme keinen Sinn (mehr)


#13

Da ein Bild mehr sagt als tausend Wort: ich würde es für Schnitt/Export mal mit dieser Routing Matrix probieren, alles andere scheint mir überflüssig:

schnitt

Alle Tracks senden nur in den Master-Kanal, der Master Kanal sendet in die Abhör-Gerät/Kopfhörer.


#14

mh. Ok ich probiere das gern mal. Allerdings kommt die zweite Routingmatrix wie folgt zustande:

Wir nehmen auf. Anschließend füge ich Intro, Outro und das Zitat ein. Um die Sprachsequenzen über der Musik des Intro laufen zu lassen gehe ich vor, wie du es in in dem Video “Ducking von Sprache und Sounds in einem Podcast” beschreibst und zwar die von dir beschriebene zweite Variante: ich baue den Beitrag, dann bekommen Intro und Outro via FX den RearComp eingestellt und anschließend schicke ich Sandras, meine und die Zitat-Spur in den Sidechannel rein indem ich in der Routing Matrix 3/4 einstelle (ich kann das nicht so schön erklären wie du, aber ich folge quasi deinen Schritten aus dem Video). Ist das falsch bzw problematisch? Und wie baue ich den Beitrag denn sonst denn ich kann das doch nicht alles über den Master machen, weil der Effekt, dass die Intro/Outro-Spuren den Sprache erkennen und leiser werden nicht gegeben ist, oder?


#15

Oha: fast alles richtig, was du schreibst und sorry: ich hatte nicht gesehen/angenommen, dass ihr gleich im Ultraschall-Masterclass Level mit Ducking einsteigt :slight_smile:

Den Send auf den Master würde ich dennoch bei allen lassen, und auch den Send des Master auf die Kopfhörer. Das einzeln zu bauen bringt nur dann einen Gewinn, wenn man während der Aufnahme verschiedene Lautstärken im Kopfhörer haben will.

Es geht ja generell hier um Debugging: da ist immer eine gute Strategie, das Setup erst mal soweit wie möglich zu vereinfachen, das wäre mein Screenshot. Wenn das auch die Probleme mit Hall produziert, und es auch so klingt wenn du nur die betroffene Sprachspur auf Solo schaltest, liegt das Problem dann wirklich in der Aufnahme selbst begründet, siehe Vermutung von @StudioLink - falsches Mikro bei der Aufnahme passiert schneller als man denkt.

Wenn jedoch im vereinfachten Setup alles prima klingt, kannst du dann Spur für Spur wieder das Ducking dazu bauen.


#16

Warum nimmst du für Intro, Outro und Zitat unterschiedliche Spuren?


#17

weil ich es zeitlich noch nicht geschafft habe mich mit dem Thema “Soundboard” auseinanderzusetzen und ich in einem deiner Screencasts gesehen habe, wie du Beiträge baust und das für mich so adaptiert habe (ich habe vor viiiiiielen Jahren mal Radio-Beiträge geschnitten, wo man immer für alles eine eigene Spur nahm - das war mir also vertraut und da habe ich mich angesichts der Komplexität des Themas erstmal hin geflüchtet :))


#18

danke. dann probiere ich das mal so und gucke, was das verändert. Und am Masterlass-Level-Willen bist du nicht ganz unschuldig: du sagst im Ducking-Video, dass du nie wieder schlecht gebaute Beiträge hören mit schlimmen Fades hören willst :wink:


#19

Verstehe. Spricht erst mal auch nichts gegen, erhöht halt erst einmal die Komplexität, da man Effekte wie Ducking dann dreifach bauen muss im Routing - es spricht eigentlich nichts dagegen, das alles auf einer Spur laufen zu lassen. Feintuning von Lautstärke etc. kannst du auch per Item vornehmen.


#20

So jetzt nochmal direkt rein gehört: Katarina hat in Folge 1 und 2 relativ viel Raumklang mit in der Stimme. Kommt durch das Großmembran-Kondensatormikrofon, ist aber in Folge 3 schon viel besser - da vermute ich mal der Abstand wurde verkürzt, und der Gain runter geregelt? Klingt in der 3er auf jeden Fall nahezu perfekt, wenn man es noch konstanter haben will sollte Frau dann eher nochmal in Richtung Headset überlegen, siehe Übersicht: alles rund um das Superlux HMC660 X Headset

Sandra ist in allen drei Folgen problematischer. Sie sitzt zwar in 1 und zwei dichter am Mikro und hat weniger Raumklang, dafür scheint der Gain aber so leise eingestellt zu sein, dass die Lautstärkeanhebung (nutzt ihr den Ultraschall Dynamics 2 Effekt?) tüchtig zu tun hat und auch Rauschfahnen mit angehoben werden bis das Noisegate wieder zumacht. Eine frische Doku zum Dynamics habe ich erst die Tage hier geschrieben: FAQ: Den Ultraschall Dynamics 2 Effekt richtig nutzen

Nach dem Garbage-In-Garbage-Out Prinzip solltet ihr aber dafür sorgen, dass die Aufnahme selbst schon gut ausgesteuert ist. Wenn das nachhaltig Probleme macht, doch nochmal in Richtung Headset überlegen, siehe oben.

Nun zum eigentlichen Problem: ich bin mir fast sicher, dass Katarina bei der Aufnahme 3 nicht mit dem Rode Mikro aufgenommen hat, sondern mit dem internen des MacBook. Das scheint mir kein Übersprechen oder Routingproblem zu sein, die ganze Mikro-Charakteristik ist einfach viel zu verschieden. Den Hinweis, wie man das heilt, hat ja @StudioLink oben schon gegeben. Das hättet Ihr dann aber auch in der Aufnahme selbst schon hören müssen im Gespräch, aber ja, da ist man dann oft zu aufgeregt um auf alles zu achten, und ihr hattet scheinbar ja auch noch andere Audio-Probleme mit der Folge wie ich dem Intro vernommen habe.

Und zum Schluss aber nochmal Lob: das Ducking im Intro klingt ganz ausgezeichnet, weiter so :slight_smile: