Multitrack Aufnahme vom Zoom und der Gain

Hallo,

ich verzweifle hier gerade etwas. Morgen mag ich das erste mal streamen und ich verheddere mich gerade völlig. Seit 2 Stunden versuche ich das hinzubekommen.

Problem: Ich bin zu leise.

Ich habe einen Zoom F6 via Multitrack-Treiber mit Ultraschall verbunden.
Läuft super, geht gut.

Die Frage ist nur: Wie stelle ich meinen Gain ein.
Am F6, dem Interface also hat der Gain-Regler keinerlei Effekt auf Ultraschall. Das Signal kommt immer gleich an. Schreiben führt zu -18 (DB?) und das ist einfach alles zu leise.
Der Gain-Regler am Interface beeinflusst nur mein lokales Echo, nicht jedoch den Ausschlag in Ultraschall.

Frage:
Stelle ich mit dem Regler in Ultraschall den Gain ein und kann ich den ruhig hoch drehen? - Der hat allerdings auch keinen Effekt auf die Lautstärke.
image

Die Audio-Settings sehen so aus:
image

Und weil ich ja streamen mag:
Der Stream (wenn ich den anhöre ist bei Studio-Link insgesamt extrem leise).
Gibts da einen Regler, der das beeinflusst? Der Master?

Das einzige, was mir noch einfällt, ist Dynamics anzuwerfen, was man ja wohl eher in der POST macht.

Ich lege den Mist hier erstmal weg und hoffe auf einen guten Ratschlag.
DANKE!

Oh, was für ein schönes Problem!
Hier kommt die 32Bit-float Eigenart des Zoom F6 zum tragen: kein Gain. Es kann zwar nichts übersteuert werden, aber für ein Live-Streaming ist es wirklich erst mal zu leise.

Aber da gibt es Abhilfe, und du warst schon auf dem richtigen Weg.
Zunächste einmal stelle sicher, dass du auch in REAPER mit 32 Bit aufnimmst - sonst sind alle Vorteile des F6 gleich zum Fenster raus.

Dann änder in den REAPER-Settings diesen Wert hier:

image

Da kannst du etwa mal 30 eintragen. Das erweitert den Range deiner Fader so dass du wirklich das Signal ordentlich lauter ziehen kannst.

Dann stellst du den Fader deiner Spur so ein, dass sie harmonisch zur Lautstärke der StudioLink Spur passt. Danach experimentiert du mit dem Fader des Master-Kanals ob die Lautstärke des Streams anzuheben.

Und keine Angst: intern rechnet REAPER mit sagenhaften 64 Bit, da sind Verzerrungen und Rundungsfehler bei 32Bit Eingangssignal komplett zu vernachlässigen.

Dynamics 2 würd eich live von abraten, da hat man einfach zu wenig Kontrolle und Muße den Threshold richtig einzustellen. Und das 32 Bit Signal wird hier auch erst mal zu leise sein. Daher bitte nach der Aufnahme erst mal die neue -23 LUFS Normalisierungsfunktion laufen lassen und dann den Dynamics 2 drauf, dann passt der super.

1 Like

UFF!
Da hätte ich noch Stundenlang dran rumsuchen müssen und wäre nicht darauf gekommen.

Das hat es sofort gebracht und klingt sofort richtig richtig gut.

Mein Abend ist gerettet.

Zu:

Ist das so alles richtig?
image
image

1 Like

Ja das sieht gut aus. Im Zweifel nochmal bei @moritzklenk nachfragen. Der ist hier 32Bit Pionier.

1 Like

Jetzt muss ich doch nochmal…
Den Gain des Mikros sollte ich nicht über 22,5 hochziehen. Ab da übersteuert das irgendwie.

Der Master hat so weit ich getestet habe keinen Einfluss auf die Lautstärke des Streams. Der regelt lediglich, was ich lokal zu hören bekomme. Hat Studiolink da noch irgendwo etwas?

Schau mal im StudioLink Effekt unter Settings. Ich meine, da wäre noch ein Gain-Regler.

Der hat leider keinen Effekt und steht schon ganz rechts. Ich werde das heute erstmal so machen. Es ist nicht laut, aber noch ok. Jetzt wird erstmal losgelegt. schwitz

1 Like

Kleines Feedback. Hast mir echt den Arsch gerettet. 90 Minuten Live mit mehreren Gästen. Alles einwandfrei. Da stürzt nix ab, der Ton ist toll. DANKE!

5 Like