Kaufempfehlung: XLR-Mikro für Interview-Podcast mit Zoom H4n


#41

@ UliNobbe Sorry, habe es nicht mitbekommen, hole eine Antwort aber gerne nach:
Ich habe zwei der 140er hier, eins rauschte wie am Meer und das andere nicht; es stellte sich heraus, dass es an dem defekten Low-Cut Schalter lag. Thomann hat ausgetauscht. Also wenn Du dieses Rauschen am Meer meintest…
Ansonsten ist klar, dass ein Kondenser mehr Atmosphäre im Sinne von Nebengeräuschen aufnimmt, als ein Dynamisches und somit auch schnell ein Rauschen einzieht, wenn man es nicht nah genug bespricht.

Bei zu nah hast Du wieder jeden Schmatzer drauf…

Ich als Anfänger brauchte aber nur wenige Aufnahmen um zufrieden zu sein… eine Aufnahme während der Autofahrt ging gehörig in die Hose.

Also niedriger Pegel, relativ nah besprechen und dabei ein bisschen konzentrieren, dann klappt es :wink:

Herzlichst, Marcus


#42

Hallo zusammen,
ich habe eine Frage, die glaube ich hier rein passt.

Ich nutze ein Zoom H4n Pro mit zwei dynamischen Behringer Ultravoice XM8500 XLR Mikros für die Podcastaufnahme. Soweit so gut.

Nun wollte ich zu einem Rode Procaster XLR aufrüsten (+ das Behringer XLR Anschluss 2).
Aber das Procaster macht im Stereo Mode keinen Mucks. Nicht mal der kleinste Ausschlag ist zu sehen. Der Rec-Level beim Zoom in Stereo Mode war max. = 100.

Auch das abstöpseln des Berhingers in XLR 2 oder das umschalten der Aufnahmequalität von 24bit/48Hz auf 16/48 hat nichts geändert. Die Kabel und die Anschlüsse sind in Ordnung, es muss am Mikro oder an den Einstellungen oder dem Gerät liegen. Ich habe schon er-googelt, das der Pre-Amp des H4n pro nicht der stärkste ist, aber sollte das Mikrofon nicht wenigstens einen kleinen leiseren Ausschlag machen?

Kann mir jemand sagen, ob das Mikro defekt sein kann, oder ob es normal ist, dass dort in dem Setup kein Ton oder Aussschlag ist?

Da wir auch mobil aufnehmen, sprich mal auf dem Balkon, oder unterwegs, würde ich ungern unnötige Hardware an das Zoom ran stöpseln um den PreAmp zu entlasten. Meine Hoffnung ist, dass das H4n Pro noch irgendwelche Einstellungen hat, die ich nicht kenne, wo man die Leistung erhöhen /freischalten kann. Im MTR Mode kann man ja noch einiges mit Effekten usw. einstellen.

Wenn ich auf das H6 upgraden würde, sollte das Procaster laufen (ich sah ein Video im Netz), aber packt das auch zwei Prodcaster gleichzeitig (falls wir in Zukunft aufrüsten wollen)?
Dann gibt es ja noch solche mini Amps wie z.B. das Triton Fethead (https://www.da-x.de/de/triton-audio-fethead.html) aber das benötigt wieder phantom power, die das Behringer nicht ab kann. Und beim H4n pro kann man die nur für beide XLRs oder für keinen schalten. Und ob das überhaupt eine sinnvolle Lösung wäre, weiß ich auch nicht.

Ich hoffe hier ein paar hilfreiche Tipps zur Lösung des Problems zu erhalten.

Beste Grüße,
Björn


#43

Das Procaster gehört zwar zu den Mikros mit geringem Ausgangspegel, aber im Vergleich zu den Behringern müsste da immer noch ein Signal kommen (vielleicht nur 3/4 so viel, aber immer noch sichtbar).

Nimm’ mal mit einem Behringer auf, und zieh’ dann während der weiterlaufenden Aufnahme das Behringer vom Kabel ab und steck’ stattdessen das Rode an. Wenn die Aufnahme zuerst ein halbwegs brauchbares Signal hat, aber nach Umstecken gar keins mehr, dann ist das Procaster kaputt.


#44

Vielen Dank schon mal für das schnelle Feedback. Also ist es doch eher ungewöhnlich, dass gar kein Signal ankommt.


#45

Da hast Du Recht: Das H4n reicht nicht, um ein Procaster angenehm zu betreiben. Aber das ist ein anderes Problem. Gar kein Signal ist wirklich verwunderlich.

Du hast bislang den Stereo-Modus beschrieben. Wie verhält sich die Situation im Multitrack-Mode?


Noch was anderes:

Das H4n Pro sollte die gleichen Preamps haben wie das H5 & H6. Das wird also wirklich knapp. Eigentlich will ich sagen: Das reicht nicht. Ich hab’s mal mit einem H5 getestet. Mit Blick auf die Mobilität willst Du dir für solch gainhungrige Mikros wohl ein Tritonaudio FetHead anschaffen. Habe ich auch gemacht - super Teil. Das blockt die Phantomspeisung - keine Sorge. Wobei ein Procaster inkl. Mikrofonarm etc. ja so schon nicht wirklich in die mobile Kategorie fällt. Nicht-mobile Lösungen wären z.B. der verbreitete DBX 286 S mit etwas mehr Optionen - primär für Live-Anwendungen.

Ohne zu stark abweichen zu wollen: Für den mobilen Einsatz wäre ein anderes Mikro wohl besser geeignet.


#46

Ich habe gestern Abend auch 4CH und MTR ausprobiert. Bei allen das gleiche. Da fiel mir halt auf, dass MTR über diverse Einstellungen “Effekte” verfügt, aber ich habe da nichts gefunden was den GAIN aufdreht, über die 100% rec-level.


#47

Gegen das FedHeat spricht momentan, dass ich ja davon 2 holen müsste, wenn der Co-Host an XLR 2 mit dem Behringer dran hängt. Sonst bekommt der nämlich die Phantomspanung ab.

Auf Messen will ich weiterhin den Recorder mit einem kurzen XLR Kabel und einem Behringer nutzen. Ansonsten beschränkt sich die Mobilität auf das auf und abbauen an verschiedenen Orten inkl. Mikro Arm usw. Das ist z.Z. zwei Arme + Mikros + H4n pro. Da soll nicht noch ein Mischpult oder andere stationäre Gerätschaften dazu kommen.

Vielen Dank für das gute Feedback. Es sieht wirklich so aus, als hätte ich ein defektes Mikro.


#48

In allen Modi und mit allen Settings kein Signal. Damit wäre auch ich dann langsam am Ende meines Lateins. Langsam könnte man verleitet sein zu denken, das Procaster sei defekt. Dass der Eingang des H4 funktioniert, konntest Du ja bereits mit einem anderen Mikro testen. Am Kabeld wird’s wohl auch nicht liegen.
Jetzt bliebe noch die Möglichkeit, das Procaster an einem anderen Interface zu testen - falls Du eines zur Hand hast. Aber auf die Idee bist Du sicher auch schon gekommen.


Mir ist nicht bekannt, dass dynamische Mikros durch Phantomspeisung beschädigt würden. Aber da will ich mich nicht zu weit aus dem Fenster lehnen. Mein e835 lebt noch.


#49

Leider habe ich keine Möglichkeit das Procaster an anderem Equipment zu testen. Ich werde es wohl zurück schicken und hoffen, dass der Ersatz dann ein anderes Ergebnis liefert.

Wenn es doch an der allgemeinen Power des H4n Pros liegen sollte, dann würde ich ja ein gleiches Ergebnis mit den oben genannten Shure oder Sennheiser Alternativen erhalten.

Hat vielleicht noch jemand einen Geheimtipp wie ich den maximalen Gain aus dem 4Hn pro heraus bekomme?

Noch mal vielen Dank für die Hilfe bisher.


#50

Dynamische Mikros ignorieren Phantomspannung. Da habe ich in den letzten X Jahren keine Probleme mit gehabt. Auf der Bühne haben alle Phantomspannung, egal ob Kondensator oder dynamisch (lässt sich am Mischpult auch nicht anders schalten).

Nur bei Bändchenmikrofonen kann das nach hinten losgehen, die sind da manchmal empfindlich
.
Wer statt Phantomspannung aber Tonaderspeisung nutzt, der kann sich tatsächlich Mikros kaputtmachen. Ist aber eine andere, ältere Beschaltung - und vmtl. Ursache der Legende.


#51

Heute kam das Austausch-Mikrofon an. Wieder ein Procaster.
Komplett das gleiche Verhalten. Kein Mucks.

Kann mir jemand, der schon mal das Procaster am H4n pro laufen hat oder hatte die exakten Einstellungen nennen?

Es wundert mich, wenn der H4n pro doch dieselben pre-amps haben soll, wie das h6 (wo es ja läuft), was dann das Problem sein kann.

Weiter, meint Ihr, dass ein Tritonaudio FetHead das Problem lösen kann? Wo kauft man den am besten?

Wenn alles nicht hilft, dann werde ich wohl beim aktuellen Setup bleiben müssen. Auf unbestimmte Zeit.
Das wäre blöd.


#52

Ok, ich habe mein ProCaster mal schnell mit anderen Mikros verglichen: 520Hz Sinuston aus mein Smartphone (Physikapp ) aus ca. 20cm Entfernung:

Das Rode ProCaster ist ähnlich empfindlich wie der Rock-Klassiker Shure SM58, so +/- 0,5dB
Ein Sennheiser e840 (ich habe kein e835) hat ca. 3-4dB mehr.

Verglichen mit dem üblichen >>60dB Aufnahmerange (theoretisch eher noch deutlich mehr) ist auch das kein Unterschied. Da solltest Du auch das ProCaster deutlich hören, wenn das Behringer “da” ist. Ein FetHead macht 27dB Verstärkung - vielvielvielzuviel, wenn Du das Behringer schon ohne sauber aufnehmen kannst.

Beim von mir beschriebenen Aufnahme-läuft-durch-während-nur-Mirko-am-Kabel-ausgetauscht-wird-Test hörst Du die Behringer-Eistüte, aber das Rode nicht? Auch nach mehreren hin-und-her-Stöpseln? Dann ist das Rode kaputt.

Wichtig: es wird nur das Mikro gewechselt. Kabel bleibt im H4, es werden keine Einstellungen verändert, die Aufnahme läuft während aller Wechsel durch. Damit kann man ausschließen, dass der Fehler woanders steckt. Wenn auch mal das Behringer weg ist, dann könnte das Kabel einen Wackelkontakt haben.

Verwendest Du ein XLR-XLR-Kabel, oder ein XLR-auf-6.3mmKlinke-Kabel?

Wo wohnst Du? In Berlin könnten wir uns mal für einen a/b-Vergleich treffen.


#53

Hatte ich mal. Aber ich kann ich ehrlich nicht mehr daran erinnern. Die Sache war so simpel, dass ich mir das gar nicht gross überlegt habe. Entsprechend bin ich noch immer verwundert, dass Du gar nichts hörst.

Ich hatte an H4n (ohne Pro) und H5 jeweils Signal, auch wenn nicht brauchbar viel, aber Signal war da. Auch habe ich das mit einem FetHead verwendet, das ging dann super.

Das würde mich verwundern. Aus “gar kein Signal” holt auch ein FetHead nichts raus.

Allerdings hast Du nun auch schon das 2. Procaster. Ich kann mir fast nicht vorstellen, dass Du hintereinander zwei Briefbeschwerer gezogen hast.

Ich bin quasi ratlos. :sweat_smile:


#54

Wenn Du ein XLR-Klinke-Kabel nutzt, dann geht das Signal automatisch auf Line-Level statt auf Mikro-Level. Bei einigen (v.a. älteren) Mischpulten und Interfaces kann man das manuell umschalten, aber beim Zoom ist das fest verdrahtet.

Bei Anschluss eines Mikros per Klinke (also an Line-Pegel) liegt man dann meist um -60dB zu niedrig, also (fast) im Rauschen…


#55

Ich nutze ein XLR auf XLR Kabel (In XLR 1). Ich denke ich werde noch mal das FetHead probieren und wenn das auch nichts bringt, dann gebe ich auf.

Danke noch mal fürs Feedback.


#56

Heute kam das FetHead an. Jetzt funktioniert das Procaster auch. Es lag also an zu wenig Power des 4Hn pro.

Aber leider verursacht das FetHead ein derartig störendes Grundrauschen, das es einfach nur störend auf der Aufnahme ist. Es rauscht sobald das FetHead Strom über Phantom Spannung zieht. :frowning:

Gibt es wine Möglichkeit das Rauschen los zu werden?


#57

Wenn das rauscht, sobald das FetHead dran hängt, dann ist das FetHead vielleicht defekt. Meines rauscht 0%. Oder doch was am H4?


#58

…oder der Gain muss dermaßen hoch gedreht werden, dass dann alles nur noch rauscht.
Wie ist es, wenn Du mit 24bit aufnimmt, den H4n nur auf -30dB aussteuerst, und die Aufnahme dann im Rechner hochnormalisierst?

Hinterbandkontrolle geht dann zwar nicht mehr gut, aber besser als verrauschtes Rohmaterial.


#59

Ein kleines Wunder ist passiert! Ich habe das Kabel gewechselt und auf ein mal rauschte es deutlich weniger.

Das seltsame ist, ich wechselte zum ersten Kabel zurück und das Rauschen blieb im erträglichen Rahmen.

Verstehe einer diese Technik…

Bleibt die Frage, ob ich mit dem geringen aber dennoch hörbaren Rauschen leben kann oder will.
Ich nehme übrigens in 24 Bit auf.


#60

Dann vielleicht: Wackelkontakt? Korrodierte Kontakte?