Ultraschall 3.1 auf macOS 10.15.2 - Soundboard sehr leise

Hallo zusammen, ich hoffe, ihr hattet ein schönes Fest und genießt die Feiertage. Vielleicht hat eine/r von Euch Zeit und Lust mir zu helfen:

Ich habe auf einem MacBook Air 2019 mit macOS10.15.2 Reaper/Ultraschall installiert. Ich habe eine Spur angelegt, füge eine fürs Soundboard hinzu, stelle das Ducking ein …

18

und nehme auf. Wenn ich die Aufnahme abhöre …

54

Höre ich das Soundboard so gut wie gar nicht, also sehr leise. Ich habe mit gleichen Einstellungen auf einer Windows-Maschine getestet, wo alles so funktioniert, wie es sein soll.

Habt ihr eine Idee, wieso das Soundboard im Editing und auch im ausgegebenen File so leise ist?

Es hört sich so an, als ob das Mikro den Schall der Ohrmuschel des Headsets einfängt, so leise.

Haste “Prepare all tracks for editing” im Podcast-Menü ausgewählt?

3 Like

oO … nee - das löst mein Problem. Wie geil, dankeschön! :slight_smile:

Was ich nicht verstehe, warum unter Windows die Änderung der Routing-Matrix reicht und auf dem Mac nicht. Was läuft da anders?

Magie. Deswegen gibts diesen tollen Menüpunkt :wink:

Wird in Zukunft noch stylischer werden, aber derzeit gilt die Faustregel: vorm Editieren “Prepare all tracks for editing” und alles sollte funzen.
Unter Windows an sich auch, aber vielleicht ist die Windows-Version von Reaper da etwas gnädiger was Fehler anbelangt.

3 Like

xD … Magie - sehr gut. Ich danke dir von Herzen, du hast mich aus meiner Verzweiflung gerettet. Es ist eine Weile her, dass ich Ultraschall auf dem Mac in Betrieb genommen habe.

Scheint so, dass Windows-Reaper da anders reagiert.

Wenn wir uns mal im IRL treffen gebe ich dir ein Bier oder eine Mate aus. Vielen, vielen Dank. :slight_smile:

1 Like

Komm zum Congress. :wink:
Da gibt es alles: Bier, Mate und sogar Meo. :wink:

1 Like