Überempfindliches Ultraschall?

Hallo zusammen, das ist mein erster Post bei Sendegate, somit erstmal: „Hi, ich bin Alex und bin neu hier“ :wink:

Kommen wir gleich zu meinem Thema:
Ich bin vor kurzem auf Reaper 6.27 / Ultraschall 5 gekommen und war erstmal sehr angetan von den Möglichkeiten. Was mir aber von Anfang an negativ aufgefallen ist, ist die hohe Empfindlichkeit meiner Mikros. Das kannte ich so bislang noch nicht.

Ich verwende Reaper / Ultraschall unter Windows 11 Enterprise mit einem Rhode Podcaster USB und einem Yotto USB Mikro und beide Mikros sind super empfindlich an Ultraschall - meint: Man hört wirklich ALLES in der Aufnahme, sogar Stecknadeln beim fallen (vermutlich, noch nicht versucht :sweat_smile:).
Diese Empfindlichkeit konnte ich bisher in keiner anderen Software feststellen. Ich arbeite auch noch mit Audacity, Camtasia, Clipchamp, Teams, Zoom, GoToMeeting und Co und dort habe ich dieses Verhalten noch nie bemerkt / gehört.

Hinzu kommt ein penetrantes, hochfrequentes „Fiepen“ / „Piepen“, welches wahlweise dann in der Aufnahme auftritt, wenn ich spreche oder auch, wenn „Stille“ herrscht.

Unseren Podcast nehme ich entweder mit Audacity oder Teams auf und auch hier war nie ein „Fiepen“ / „Piepen“ hörbar. Selbst beim schreiben dieses Textes sehe ich, wie der Pegel vom Mic-Track und vom Master ständig nervös zucken, obwohl ich gute 5 Meter vom Mic weg bin.

Ich habe schon folgendes getan, jeweils ohne Erfolg:
-Verwendung anderer Laptop / PC
-Test mit Netzteil und auf Batterie
-Kabel gewechselt
-ASIO Treiber neu installiert / aktualisert
-Wave / DirectSound / WASAPI versucht
-Anderen USB Port versucht

Frage 1: Wie kann ich die Empfindlichkeit reduzieren? Gibt es ein Noice-Canceling-Modul oä.?
Frage 2: Wie bekomme ich das Fiepen / Piepen weg? Gibt es dafür evtl nen Kompressor?

Ich bedanke mich für hilfreiche Hinweise und wünsche einen schönen Tag :blush:

Beide deine Mikros sind über USB angeschlossen, und du hast nirgends einen physischen Gain-Regler, richtig?

Ich kenne mich mit Windows nicht besonders gut aus, aber das klingt sehr so, als würde irgendein Treiber/eine Audioeinstellung einfach den Gain der Mikros sehr sehr hoch drehen. Ist bei Aufnahmen in Ultraschall auch deine Stimme zu laut, übersteuerst du beim Sprechen?

Wie und wo stellst du denn bisher die Empfindlichkeit/den Gain deiner Mikros ein? Vermutlich in den Windows Systemeinstellungen?

1 „Gefällt mir“

Hi @Feivel, danke für den Schubs in die richtige Richtung. Ja, direkt mit USB, ohne weitere Pysik dazwischen. Du hast völlig richtig vermutet, der Gain des Mics war Windows-Seitig bei 100% / +6dB… Wieso andere Apps das nicht stört, kann eigentlich nur an der dort fehlenden ASIO-Unterstützung liegen. Hab jetzt mal in Windows auf 30% runter gedreht, damit wird es besser. In US habe ich dafür den Gain vom Mic um ca. +2dB angehoben. Alles in allem „ok“, aber noch nicht gut. Bekomm ich das mit De-Noise oder De-Esser nachher dann noch glatt gebügelt?

Poste doch bitte mal einen Screenshot deiner Wellenform in Ultraschall.

@rstockm Bitteschön:
Screenshot 2022-09-21 202833
Screenshot 2022-09-21 202750
Screenshot 2022-09-21 202737
Screenshot 2022-09-21 202720

Im ersten Screen sieht man das Geräusch ganz gut…

Ok, ich habe es jetzt mit ReaFIR / DeNoise ganz gut hinbekommen, der Geräusch zu filtern :blush:
Ich mach später mal ein paar Aufnahmen mit und ohne, damit man den Unterschied hört.
Gute Anleitung dazu: https://www.homebrewaudio.com/9603/reafir-madness-hidden-noise-reduction-tool-in-reaper/#:~:text=In%20the%20Mode%20window%20of,getting%20rid%20of%20the%20noise.

So, und hier der Vergleich:
Ohne Filter:

Mit DeNoise:

Alle Filter (DeNoise, Ambiance, Dynamics):

Alle Filter, nach Auphonic:

Hallo,
Du hast dich ja tief in Reaper rein gegraben. Aber Ultraschall hat auch einen eigene Filter für diesen Zweck, der vielleicht besser geeignete wäre.

Hast Du schon mal den Ultraschall Dynamics Filter ausprobiert?
Der ist eigentlich genau für diese Thematik gedacht. Eine genauere Beschreibung findest Du im Handbuch unter Postproduction

Mir ist weiterhin aufgefallen, dass erst das Auphonic Signal auf -16 LUF normiert zu sein scheint. Ist das richtig?

Deine Aufnahmen mit und ohne Filter scheinen noch nicht normiert und dadurch könnte der der Signal Rausch Abstand auch relativ gering sein und zu den Störungen führen.

Versuche mal mit dem Ultraschall Dynamics Filter auf -16 LUF normiert zu exportieren ? Genauere Beschreibung im Handbuch auch unter Export .

Grüße

Gero

Guten Morgen @Gero, ich hatte den US Dynamics eigentlich schon angewendet in der dritten Aufnahme, aber du hast recht, auf -16 LUFS bin ich erst mit Auphonics gekommen. Das muss ich mir nochmal anschauen. Danke für den Hinweis, ich war so auf dieses Geräusch fixiert, dass mir das gar nicht aufgefallen ist.