Mastermix ist lautlos (einzelne Tracks nicht)

Hallo zusammen,

ich habe mich gerade durch sämtliche Tutorials geguckt und habe soweit alles verstanden und fühle mich bereit für meine erste Podcast-Aufnahme. Ein kleines großes Problem habe ich jedoch noch. Bei Test-Aufnahmen mit meinem H2n passiert folgendes.

Ich habe zwei Tracks angelegt (Sprecher 1 und ein Soundboard) und nehme nun auf. Klappt soweit gut. Im Schnitt (Routing-Matrix wird entsprechend angepasst, wie im Tutorial “Der Weg des Schalls”) kann ich die beiden Tracks jedoch nicht hören, wenn ich den Mastermix in meinen Output route. Wenn ich die beiden Tracks einzeln route kann ich wiederum beide hören…

Auch beim exportieren des Mastermix (nachdem ich Prepare all tracks for editing geklickt habe) bleibt das exportierte File lautlos.

Wo liegt mein Fehler?

Beste Grüße!

Kannst Du mal ein Bild Deiner RoutingMatrix posten?

04

Das ist die Routing-Matrix, wenn ich versuche im Schnitt die Aufnahme nochmals anzuhören. Wenn ich die Sprecher-Stimme (Lennart) ins Front Left route, kann ich diese hören. Beim Soundboard funktioniert dieser “trick” jedoch nicht…

Entschuldige die späte Antwort, kannst Du dir aus der RoutingMatrix einen Reim machen?

Eigentlich solltest Du nur audio vom master output zu front left routen. Track 1 kannst du disarmen und das routing von 1 -> 2 ist auch unnötig. Wenn Du mit der Einstellung dann nix hörst, solltest Du gucken, ob am Interface alles richtig eingestellt ist.

Es ändert sich auch dann nichts, ich kann nach wie vor nur die Sprecher-Stimme hören, wenn ich diese einzeln nach Front left route.

Magst Du mal das Projekt posten? Also die rpp-Datei? Dann können wir das uns mal genauer anschauen.

Achja: das hatte ich vergessen: magst Du mal einen Screenshot posten von
Preferences -> Devices?
Die Preferences findeste im Options-Menü.
Vielleicht gibts ja bei der Device-Einstellung schon ein Problem.

1 Like