Jingle-Spur wird zu laut


#1

Hallo,

ich bin nicht sicher, ob das hierher gehört, denn ich nutze Auphonic indirekt über Podigee.

Mein Problem:
Ich lade 4 Spuren hoch:

  1. Ich
  2. Gast
  3. Einleitung (separat aufgenommen)
  4. Jinglespur

Nun passiert folgendes:
Beim Themenwechsel spiele ich ein kurzes 15-Sekunden-Jingle ein. Erst leise, hinter der Stimme, dann etwas lauter und wieder leise, wenn meine Stimme wieder kommt. Das Jingle ist recht “intensiv”, weshalb ich es nie ganz hochdrehe.

In der Podcast-Episode, die Podigee->Auphonic herstellt, ist das aber unglaublich laut. Ich habe das Gefühl, die Lautstärke der gesamten Spur wurde hochgezogen. Zummindest verstehe ich die Stimmen fast nicht mehr.

Den Mastermix, den ich aus Ultraschall direkt exportiere, betrifft das nicht. Da passen die Lautstärken.

Kann das jmd. nachvollziehen oder habe ich irgend etwas nicht bedacht?


#2

Ich hatte ein ähnliches Problem, ein Teil der Antwort von Podigee könnte dir vielleicht helfen:

Wenn du ein Intro hast, dann lädst du das am besten als eigene Spur hoch, dann erkennt Auphonic besser, dass es sich um Musik handelt und passt die Algorithmen entsprechend an.

Es gibt also einen unterschiedlichen Umgang von Auphonic mit Sprache und Musik, das könnte dein Problem zumindest erklären.


#3

Hmmm. Es ist ja eine eigene Spur und ich habe die Musik genannt.


#4

Ich habe noch ein Mal geprüft. Ich glaube, ich weiß, was anders ist:

Ich habe dieses eine Mal eine zusätzliche Spur:
Jingle und Kapiteltrenner sind 2 verschiedene Spuren.
Das Jingle passt, die Trenner nicht. Möglicherweise kam es daher.

Hat der Support Dir gesagt, ob z.B. der Spurname von Auphonic ausgewertet wird?


#5

Ohne deine genaue Production zu sehen kann ich leider auch nicht viel sagen:
Kannst du mir die Production UUID schicken (siehst du diese in podigee?)? Bzw. ansonsten den genauen Titel bitte …


#6

Ich habe Dir eine PM geschickt.


#7

Danke für die Infos, habe die Production gefunden (UUID: XEdG9faDXMLqHaeBtpbztW).

Auphonic hat das so gerechnet wie du es eingestellt hast:
die Trenner Spur und die Sprache sind im Vordergrund (d.h. beide gleich laut), deswegen hörst du die Sprache natürlich schlecht wenn Musik in Trenner Spur gleichzeitig zur Sprache läuft.

Mögliche Lösungen:


#8

Vielen Dank. Grandioser Support!

Da werde ich wohl nur die zweite Option haben, da podigee mir leider keine Parameter in meinem Paket erlaubt.
Aber dafür könnt ihr ja nix.

Vielleicht bettele ich da mal um eine entsprechende checkbox…


#9

Noch ein grundsätzlicher Gedanke: wie ich hier diskutiere

sollte man sich m.E. entscheiden, ob man das Mastering komplett in Ultraschall (mit dem Dynamics2) oder aber komplett in Auphonic macht. Auch wenn wir hier ja generell nicht von HiFi rede, wird der Klang halt generell nicht besser wenn er zwei mal durch komplexe Klang-Transformationen läuft. Das gilt um so mehr, wenn man nicht die Möglichkeit hat/nutzen will die spurspezifischen Einstellungen von Auphonic zu nutzen.

Wenn ich bei Einsoielern ohnehin schon in Ultraschall eine Mischung mit Ducking bei Jingles mache, wäre es m.E. zielführende Auphonic dann „nur“ für Metadaten und Distribution zu nutzen?

Oder eben die Spuren in Ultraschall möglichst clean lassen und dann Auphonic den Job machen lassen.


#10

Hmm. Ich nutze Dynamics2 sehr intensiv, bilde mir aber ein, dass Auphonic noch ein mal eine deutlichere Verbesserung im Gesamtbild hinbekommt. Irgendwie klingt das alles harmonischer.
Evtl. sollte ich noch ein Mal die Resultate direkt miteinander vergleichen.

Jetzt bin ich vom Workflow bei Podigee ja nunmal unfassbar begeistert und wüßte auch gar nicht, wie ich dort beim Upload verhindern könnte, dass Auphonic da nochmal “beigeht”. Das könnte vielleicht @mati.podigee beantworten. - Das Preisgefüge ist da schon sehr ausgefuchst. Man möchte ich immer die Features haben, die man gerade nicht hat… z.B. die Auphonic-Einstellungen.

Vielleicht genügt es aber auch, statt eines Multitrack-Uploads einfach den Mastermix hochzuschieben. Der würde zwar immer noch nur Auphonic gejagt, aber wenn es nur einen Track gibt, sollte meine Abmischung potentiell bleiben wie sie ist.


#11

Genau, den Vorschlag hatte ich noch vergessen zu unterbreiten.


#12

Das Problem wurde nun gelöst und ich konnte die Folge erneut publizieren.

Wenn jemand ähnliche Probleme hat, empfehle ich, sich an den Support von podigee zu wenden. Die haben die Weichen für die Lösung gestellt. Im Endeffekt war einfach zu viel Optimierungs-Vodoo gleichzeitig aktiv, was das Ergebnis dann wieder schlechter gemacht hat.

Vielen Dank @mati.podigee , @auphonic und @rstockm für die tolle Unterstützung.