Hall/Echo der Stimme beim automatischen Ducking

Mein letztes Ultraschall Mysterium ärgert mich heute ein bisschen.
Klappt alles super bis auf…

Wenn ich spreche, meine “StimmSpur” ins Soundboard route (damit der Kompressor das mitkriegt (Kanal 3/4)) funktioniert das Ducking automagisch und ich bin immer wieder aufs Neue verliebt in Ultraschall.

48

Einziger haken:
Ich höre mich dann mit Echo. Aktuell wurde die Aufnahme mit einem RODE NT-USB mit lokalem Monitoring gemacht.

30

Die Aufnahme selbst ist sauber, da wird alles nur ein Mal aufgenommen, aber das Echo stört meinen Redefluss. Ich kann da nicht dagegen anreden.

Vielen Dank schon jetzt für Eure Hilfe!

armin

Das sollte nicht sein. Nimmst du MagicRouting und hast du das hier in den Settings aktiviert:

image

?

Mit der 4.0 baut man das nicht mehr von Hand sondern über diese Kombination…

55

Tja… gesagt getan. Dann ist der hall weg und das Ducking auch.

Hallo

Was Kann ich weiter tun, um rauszufinden, warum das Ducking bei mir nicht tut?
Jetzt nachdem die ersten zwei Echtaufnahmen mit Ultraschall gelaufen sind, bin ich sicherer und habe mein Setup gefunden. Wenn jetzt noch das Ducking automagisch funktionierte würde meine PostProduktionszeit drastisch kleiner werden…

AKG Funkmikro am Sender, der am H6 als Audiointerface am Mac. Kopfhörer im H6 als Monitor. Entweder ich nehme die Einstellung aus dem Ultraschallsettingsmenü… dann tut Ducking überhaupt nicht… oder ich baue den Comp von Hand… dann habe ich hall.

Danke Euch!

armin

Löche mal deine Soundboard-Spur und lege dann eine neue mit der TAB Taste an.

1 Like

Gerade mit Studiopink aufgenommen und die HallEffekte haben dazu geführt, dass ich super langsam spreche… naja die Aufnahme geht jetzt trotzdem LIVE aber das nervt ein wenig.

Die Halleffekte traten auf, als ich im Routing meine Tonspur auf die des STudiolinks gelegt habe, damit er mich hören kann.

Kann das an der Buffersize zum H6 liegen?
Ist mein Rechner zu langsam?

Ich probiere das mal mit TAB. Danke

Ich habe jetzt …

Die Spur per TAB hinzugefügt, mein Preset mit den Jingles geladen.
Dann kam meine Tonpur nicht beim COMP an. D.h. ich habe in der routingmatrix meine Tonspur auf Soundboard gelegt. -> Hall… oder Echo.

und leider ging das ducking noch immer nicht.

Wie könnte ich rausfinden ob mein MAC damit fertig wird?

2,7GHz i7 quadcore… MacBook Pro… 2018?

Irgendwas läuft da ganz prinzipiell falsch bei dir. Die Matrix sollte man tunlichst nicht anrühren. Sicher, dass die 4.0 richtig installiert ist?

Selten habe ich eine Anleitung so direkt befolgt wie bei Ultraschall… aber ich wert das gerne von der Platte und bau es nochmal…

Gibt es eine aktuelle Anleitung? Version?

Damit ich da jetzt nichts falsch mache?

(ich werde das parallel auf meinen anderen Mac werfen… der ist zwar älter aber mehr CPUs! (viel hilft viel!))

Danke Dir.

armin

Ich teste das jetzt mal mit Catalina, Reaper 6.1(Nein Anleitung steht 6.05 also 6.05), US4…

Also iMAC Catalina, Reaper 6.05 tut. Ducking fliegt automagisch und Hall-frei! Auch STudioLink tut wunderbar.

Exakt gleiche Installation auf dem MacBook Pro…
Leider geht das ducking nicht.
Meine Tonspur kommt ohne mein Zugriff auf das Routing nicht in den COMP. Ich sehe also keinen Pegelausschlag im COMP.

(Auf dem MacBookPro sind definitiv viel mehr Chatprogramme (ZOOM, Skype, …) kann das daran liegen? )

Update1: Dieses Command zum Entfernen alter AudioKomponenten ausgeführt… Neustart… GUI von Reaper sieht sehr spooky aus… ich deinstalliert und installiere erneut.

Update2: Gleiches Bild. Meine Tonspur kommt beim COMP nicht an, was dann dazu führt dass der Ducking nicht startet.

Armin

An sich:
Ultraschall 4 installieren

Neues Projekt erstellen

Spuren(StudioLink und Soundboard) aus den TrackTemplates erzeugen. Dazu in die Trackliste rechts klicken um im Menü das hier auszuwählen:
image

In den Settings muss Ultraschall-Ducking aktiviert sein.

Dann das Routing für Aufnahme auswählen:
image

Und alles sollte für die Aufnahme bereit sein, inklusive Ducking und dass alle Dich per Studiolink hören.
Dich selbst hörst Du dann nur per local Monitoring. Wenn Du Dich doppelt hörst, hast Du vermutlich den letzten Schritt nicht gemacht, sprich Recording-Routing angeklickt.

So mach ich das immer…

Wichtig: Erst die Anzahl der Studiolink-Spuren die Du brauchst hinzufügen, bevor Du jemanden anrufst. Sonst kommts zu Problemen.

2 Like

Genau so habe ich das gemacht… und erst beim zweiten Mal hat es dann funktioniert…

Ich bin nicht ganz sicher, was schlussendlich dazu geführt hat, dass es jetzt tut… aber es tut. Es wird jetzt also in Zukunft immer alles funktionieren.

DANKE!
Damit ist meine Produktionszeit echt drastisch klein geworden.
Armin

2 Like

Sollte das Problem doch nochmal auftreten, sach Bescheid. Dann gehen wir nochmal auf Spurensuche.

1 Like