Geschwindigkeit in Ultraschall / Reaper anpassen

Die Geschwindigkeit lässt sich sich in Ultraschall nicht manipulieren. Welchen Knopf muss ich denn drücken, dass die Geschwindigkeit nicht gleich wieder auf 1 zurück springt. Ich verstehe den Zweck, aber es muss doch umzuschalten sein?

Bildschirmvideo aufnehmen 2020-11-10 um 16.18.02

Hmm, ich hab da ganz stark nen Soundcheck im Verdacht. Kannste den mal kurzzeitig deaktivieren in den Ultraschall Settings und schauen, ob das dann noch auftritt?

Tatsache, ich habe alle Soundchecks aus gemacht, nun geht es. Das Problem gab es seit einigen Tagen in verschiedenen Projekten. Wie kriege ich denn den Soundcheck an, aber trotzdem die mehrfache Geschwindigkeit beim Abhören?

Mit der nächsten Version wird das anders gelöst. Bis dahin probier mal, beim Abhören die Spuren nicht auf RecARM zu schalten - dann sollte das Umspringen nicht erfolgen.
RecARM ist ein zentrales Kriterium für viele Soundchecks: „oh, es soll gleich was aufgenommen werden, da schauen wir nochmal genau hin“.

1 Like