Episoden Editor Fehler / Error unter Wordpress 5.0 / Lösung


#21

Da bin, ich raus ich bin auch nur User aber @ericteubert kann sich das gerne mal anschauen.


#22

Das wäre nett! Hab 2 Podcast die ohne den Classic Editor diese Meldung anzeigen.


#23

Ha, du bist der erste, der mir tatsächlich den Fehler aus dem Error log liefert. Danke! :slight_smile:

Schau ich mir an, Issue ist angelegt https://github.com/podlove/podlove-publisher/issues/1024


#24

Danke! Bin gespannt!


#25

Servus, die letzten Updates des Publisher brachten keine Lösung. Kommt da noch was?

Gruß!