"Echo" meiner Sprecherspur bei einigen StudioLink-Aufnahmen

Hallo,

Dank Ultraschall 4 und der StudioLink-Integration habe ich endlich eine Möglichkeit, Interviews bzw. PodCasts mit mehreren Gesprächsteilnehmern abzubilden und problemlos aufzunehmen - gut, damit sage ich Euch allen ja nichts neues. :slight_smile:

Ich habe in letzter Zeit aber immer wieder (ja, vereinzelt!) das Problem, dass bei einem 1:1-Interview oder einer PodCast-Aufnahme mit zwei zugeschalteten Gästen über die StudioLink-Windows-App ich als „Moderator“ in einer Spur doppelt zu hören bin.
Wobei es nicht wirklich doppelt ist, dazu gibt es ja bereits einen Thread, ich bin mehr ein „Nachecho“, das leise, aber verständlich, mit minimaler Zeitverzögerung auf der entsprechenden StudioLink-Spur auftaucht.

Das kuriose ist: es ist nicht immer.

Ich gleiche das aktuell durch viel Handarbeit aus, indem ich die Spur manuell auf stumm setze. Somit, vor allem, wenn ich „Monolog“ spreche, hört man die Echo-Doppelung nicht. Ist aber trotzdem eine Menge Arbeit, da man die „Ähms“, „Ja“, „Hmhm!“, etc. der Gäste nicht auch mit ausblenden will.

Eine Filter-/PlugIn-Lösung habe ich hierzu noch nicht entdeckt, die mir die Arbeit abnimmt.

Daher meine Frage: was könnte der Grund für dieses „Versatz-Echo“ sein, wie kriege ich es los oder kann es vermeiden und falls nichts davon, kann ich mit einem Filter/PlugIn „drüberbügeln“, um meine bisherige Handarbeit zu minimieren?

Danke Euch für jeden Tipp und Hinweis!
Ich hoffe, ich konnte halbswegs verständlich mein Problem darlegen…

Viele Grüße
Steve

Hi,

das habe ich auch manchmal.
MEISTENS benutzt der Gast ein Headset und hat den Kopfhörer so laut eingestellt, dass dessen Mikrofon meine Stimme mit auffängt.

Manchmal ist es auch einfach ein ganz widerlich schlecht abgeschirmtes Kabel, wo ebenfalls meine Stimme in das Mikrofon einstrahlt.

Lösung:
Den Gast bitten, den Ton auf dem Kopfhörer leiser zu machen.

Was ich auch schon hatte:
Der Gast hat Audioausgabe auf seinen Lautsprechern. Dann strahlt das natürlich auch mit ins Mikrofon rein.

Was helfen kann, bei der Nachbearbeitung ist Ultraschall Dynamics. Das regelt die Studiolink-Spur runter, wenn nur Dein recht leises Echo zu hören ist.

Ich hoffe, das Hilft.

Bei Zoom und anderen Diensten wird das meist rausgefiltert: Da wird gemutet, wenn andere sprechen. Deshalb fällt das dort nicht auf.

Liebe Grüße

Sebastian

5 Like

Hallo Sebastian,

danke für Deine Hinweise und Tipps - ich habe das mit der Lautstärke auf der anderen Seite schon versucht, aber stimmt, es kann ein schlecht abgeschirmtes Kabel sein. Danke! Manchmal ist man echt „betriebsblind“.

Und ja, das mit der Ausgabe auf Lautsprechern - das ist so „seltsam“, da kommt man nicht drauf. Das sollte ich mir merken und ebenfalls prüfen.

Habe auch den Fehler gefunden, warum es bei der letzten Aufnahme nicht korrigiert wurde: habe Dynamics nicht auf die StudioLink, sondern den Master gelegt. Na ja, wenigstens halb richtig! :slight_smile:

Zoom&Co muss ich mir mal ansehen, wenn ich die aber auch problemlos in Ultraschall bekomme, wäre das ne Alternative zu StudioLink und SIP-Einwahl.

Dank Dir nochmals!

Viele Grüße
Steve

1 Like