Der Hotkey für "Folgen" ist komisch

Hallo wenn ich mit Ultraschall arbeite Muss ich immer wieder „Toggle Followmode“ klicken. Tatsächlich ist das wohl die Taste, die ich am häufigsten benutze…

Was ist denn der Hotkey davon (der Tool Tip Hilft mir nicht) ?

Könnte man den selbst umlegen?

Danke
armin

Das koennte dir wohl helfen:

Keymap31.pdf

2 Like

Cmd/Ctrl+F

1 Like

Moin in die Runde,
wenn ich darf, würde ich mich hier gerne kurz einklinken.
Den Hotkey strg+f kenne ich, ich frage mich aber, ob es nicht eine Möglichkeit gibt, den Follow-Mode als Standard zu definieren.
Ich fänd’s klasse, wenn sich der nicht nach jedem Bearbeitungsschritt (Versprecher rausschneiden etc.) wieder deaktivieren würde.

Gibt’s da eine Möglichkeit, die ich einfach noch nicht gefunden habe?

Ich freue mich auf Eure Tipps!

Vielen Dank vorab :slight_smile:
Dimo

Du gehst im Podcast-Menu in die Ultraschall Settings und klickst einfach das hier aus, was ich hier markiert habe.
Dann bleibt der Follow-Modus so lange an, bis Du ihn selbst ausschaltest.

image

3 Like

Hey, das ist großartig!
Vielen Dank, das hilft mir sehr!

2 Like