Mehrere Spuren via StudioLink übertragen

In der aktuellen Folge der Gretchenfrage habe ich via StudioLink zwei Sprachspuren abgenommen und das dann übertrtagen.
Ich habe extra zwei Mikros genommen und per Mulittrack in den Mac und in Reader gebracht. In meiner lokale Monitoringaufnahme war alles gut und der Sound war klasse.
Nun, beim Hören der Episode höre ich einen recht miesen und dünnen Ton. Was könnte ich falsch gemacht haben? Wie kann ich dafür sorgen, dass einzelne Spuren von einem Ultraschall zum Aufzeichnen kommen – und das in bester Qualität?

Muss ich die Spuren schon vor dem Ausspielen an StudioLink mit EQ, Limiter, Expander und Co. bearbeiten?
Wie kann ich Einzelspuren statt einer “Masterspur” an die Gegenstelle ausspielen?

Mir ist das genaue Setup auf den ersten Blick noch etwas unklar. Kannst du einmal einen Screenshot von der Routing Matrix schicken und dazu schreiben auf welchen Spuren Studio Link aktiv war? Interessant wäre auch das Setup der Gegenseite.

Auf kurzes Hineinhören: bei zwei (remote) Gesprächspartnern fehlen die tiefen Töne. Leider kenne ich die Originalstimmen nicht, ob die Männer einfach eine so bassarme Stimme haben, oder ob da etwas in der Aufnahme fehlt.

Ein paar Ideen:

  • Zuerst dachte ich, das könnten evtl. zwei phasenverschobene/phasenentgegengesetzte Kopien sein, bei denen sich beispielsweise der Direkt-Ton und der einmal über remote geroutete teilweise auslöschen. Auch da fehlen vor allem die Bässe, aber dazu fehlt der dazu typische “hohle” Klang.
  • Wie sieht die Mikrofonierung vor Ort aus? Sehr nahe Mikrofonierung hebt den Bass sehr an (“Proximity-Effekt”), während ein “weit” entferntes Mikro (>>20cm) die Stimme schnell dünn werden lässt.
  • Welcher Codec wurde jeweils bei der Verbindung genutzt? Je nach Codec wird schnell in den Höhen aber auch Bässen beschnitten.
  • Ist da evtl. ein (zu) hoch eingestellter Rumpelfilter (Hochpass) aktiv gewesen?

Auf unserer Seite sah es folgendermaßen aus:
Wir zwei saßen ca. 1,5 m auseinander. Wir hatten je ein AKG CK-97 L angesteckt. Die gingen via AKG MPA V-L in den Zoom H4. Von da dann via eilig herbeigeschafftem USB Kabel in ein MacBook Pro (2014 oder 2015).

Nun War Reaper mit Ultraschall installiert und geöffnet. Da dann über das “Podcast” Menü Studiolink angeknipst und ohne Effekte auf irgendeiner Spur direkt und bar auf die (eine) Leitung gegeben. Also der Master wurde vermutlich gesendet.

Was auf der anderen Seite passiert ist weiß ich nicht, aber das kann @H3rmes sicher ergänzen.

Auf dem was ich gemonitort habe waren die Stimmen voll und klar.

Wie oben geschrieben ist bei uns keinerlei Effekt drauf gewesen und das was ich abgehört habe war auch gut verständlich und klar.
Wir hatten die oben erwähnten AKG CK-97 L zum Mikrofonieren angesteckt. Sie waren “vorschriftsgemäß” 15-20cm (quasi am dritten Hemdknopf) under dem Mund / Kinn befestigt. Eigentlich sind die Ansteckmikros recht bassig, so dass man oft sogar am EQ den Bass absenken muss, da sie an der Brust befestigt sind.
Mit genau dem Setup erziele ich normalerweise 1A Aufzeichnungen.

Ist denn in deiner lokalen Aufnahme in Reaper auch schon die Qualität schlechter als im Monitoring oder nur das was beim Mark (@H3rmes) ankam?

Wir haben leider nicht lokal aufgenommen und voll auf StudioLink vertraut … :confused: Das Monitoring ging aber über den Mac Klinkenausgang, also da sollte ja eig. das raus kommen was dann auch raus ging, oder?

Nicht unbedingt, kommt auf das Routing drauf an. Du könntest mal das Szenario nachstellen und z.B. dann in Studio Link den “echo” Account verwenden und das einmal aufzeichnen. Dann kannst du das auch mit der lokalen Reaper Spur besser vergleichen (A/B Test). Da wäre dann auf jeden Fall die komplette Pipeline enthalten.

Bitte immer wenn möglich ein lokales Backup machen, es gibt so viele Faktoren die ich nicht beeinflussen kann (Netzwerkqualität etc.) auch wenn ich vieles Versuche zu verbessern, wird eine temporäre schlechte Verbindung immer auch Einfluss auf die Audio Qualität haben.

1 „Gefällt mir“