FAQ: Mikrofone bei neuem Track nicht gleich einschalten

Wie ging das noch mal, dass die Mikrofone bei einem neuen Track nicht gleich an sind? Mir kreischt der iMac immer entgegen.

Einfach in den REAPER-Settings das hier deaktivieren:

4 „Gefällt mir“